<!DOCTYPE html>
<html>
<head>
  <title>Remove Yourself -  Dilbert Comic Strip on 2017-02-10 | Dilbert by Scott Adams</title>
  <link href='https://fonts.googleapis.com/css?family=Raleway:800' rel='stylesheet' type='text/css'>
  <link rel="apple-touch-icon" type="image/png" href="http://dilbert.com/assets/favicon/apple-touch-icon-57x57-e8da3768e1534934c4b5760e6e5de064.png" sizes="57x57" />
<link rel="apple-touch-icon" type="image/png" href="http://dilbert.com/assets/favicon/apple-touch-icon-114x114-96d5c6ffa1417cd31561914f4b017aeb.png" sizes="114x114" />
<link rel="apple-touch-icon" type="image/png" href="http://dilbert.com/assets/favicon/apple-touch-icon-72x72-4036422ba920494bb97d0364e90e2bb8.png" sizes="72x72" />
<link rel="apple-touch-icon" type="image/png" href="http://dilbert.com/assets/favicon/apple-touch-icon-144x144-629cc8f4393afb2324767053dfba02f4.png" sizes="144x144" />
<link rel="apple-touch-icon" type="image/png" href="http://dilbert.com/assets/favicon/apple-touch-icon-60x60-e2eb26af9c582fb02552557691328d8d.png" sizes="60x60" />
<link rel="apple-touch-icon" type="image/png" href="http://dilbert.com/assets/favicon/apple-touch-icon-120x120-17b4144a9c942f7509076229361b6525.png" sizes="120x120" />
<link rel="apple-touch-icon" type="image/png" href="http://dilbert.com/assets/favicon/apple-touch-icon-76x76-5dcf319407267ea5c39ec2bed017d2d0.png" sizes="76x76" />
<link rel="apple-touch-icon" type="image/png" href="http://dilbert.com/assets/favicon/apple-touch-icon-152x152-e0de5390986dae2f59218a00307458b0.png" sizes="152x152" />
<link rel="icon" type="image/png" href="http://dilbert.com/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="http://dilbert.com/assets/favicon/favicon-160x160-7d355fdd1a7b8405d90af6162139ec10.png" sizes="160x160" />
<link rel="icon" type="image/png" href="http://dilbert.com/assets/favicon/favicon-96x96-96d3be590cfd10ef824019f7133b7197.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://dilbert.com/assets/favicon/favicon-32x32-a0f2c0c0681530e64cf3ca67e281d7e4.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://dilbert.com/assets/favicon/favicon-16x16-0a83790605f2e88b114c081ea6940eed.png" sizes="16x16" />
<link rel="shortcut icon" type="image/x-icon" href="http://dilbert.com/assets/favicon/favicon-9486c8e39a305662fe53ec940f3bd7bd.ico" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="http://dilbert.com/assets/favicon/mstile-144x144-a8368db0d1705d752bf1daf4c473f8eb.png" />
  <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="keywords" content="official dilbert website, dilbert comic strip, scott adams, Dilbert, Dogbert, Wally, The Pointy Haired Boss, Alice, Asok, Dogberts New Ruling Class, catbert, ratbert, mashups, animation, comics">
<meta name="description" content="The Official Dilbert Website featuring Scott Adams Dilbert strips, animation, mashups and more starring Dilbert, Dogbert, Wally, The Pointy Haired Boss, Alice, Asok, Dogberts New Ruling Class and more.">
<meta name="twitter:creator" content="Dilbert_Daily">
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="83ERwfvth78fPdT8MKXtTeYRelqPhY6MI450yRcBMVJF5ZWUIh6HCIF9l0JDRgSIPSrKq8/tq3ZK02giegDv7g==" />
    <!-- Feature Item Sharing -->
    <!-- Facebook Open Graph Tags -->
    <meta property="og:url" content="http://dilbert.com/strip/2017-02-10"/>
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="Remove Yourself"/>
    <meta property="og:image" content="http://assets.amuniversal.com/e3dab140c3cb01343b54005056a9545d"/>
    <meta property="og:description" content="Dilbert: As the designated agile scrum, it is my job to remove distractions so you can work. Alice: Great. Remove yourself from my cubicle and you&#39;ve done your job. Dilbert: That seems too easy. Alice: And yet you can&#39;t do it."/>
    <meta property="og:site_name" content="Dilbert"/>
    <meta property="fb:app_id" content="163128967074041"/>
    <meta property="article:publish_date" content="February 10, 2017"/>
    <meta property="article:author" content="Scott Adams"/>
    <meta property="article:tag" content="distraction,irony,productivity"/>

    <!-- Dynamic Twitter Card Meta Tags -->
    <meta name="twitter:url" content="http://dilbert.com/strip/2017-02-10">
    <meta name="twitter:card" content="photo">
    <meta name="twitter:site" content="@Dilbert">
    <meta name="twitter:title" content="Remove Yourself">
    <meta name="twitter:domain" content="http://dilbert.com/">
    <meta name="twitter:description" content="Dilbert: As the designated agile scrum, it is my job to remove distractions so you can work. Alice: Great. Remove yourself from my cubicle and you&#39;ve done your job. Dilbert: That seems too easy. Alice: And yet you can&#39;t do it.">
    <meta name="twitter:image" content="http://assets.amuniversal.com/e3dab140c3cb01343b54005056a9545d">

<!-- Webmaster Tools Verification -->
<meta name="google-site-verification" content="iMe_GbOppnxshIHn7KwTW8Eey9Lfzflvc9NrzGPoewI" />
  <link rel="stylesheet" media="all" href="/assets/global-icons-727fcd3f2547c03c25d8489c83d3f410.css" /> 
  <link rel="stylesheet" media="all" href="/assets/application-05b48d4cda7ee2ddf5e3abd18b828731.css" />

  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/application-ie-b19be6311cc86eccd58218b4a2cc2461.css" />
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script src="/assets/application-752913eed3300a72a18def5135836d20.js"></script>

  

  <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<script type='text/javascript'>
    // Fetches Amazon ads if available and stores them for future use
    try {
        amznads.getAds('3170');
    } catch(e) {
        /*ignore*/
    }
</script>


  <script type="text/javascript">
    var cookieValue;
    var GPTPageview;
    var expireDate;

    pageviewCookieInit();

    function pageviewCookieInit(){
        cookieValue = getCookie('amu-pv');
        if(cookieValue.length < 1){
            expireDate = new Date();
            expireDate.setDate(expireDate.getDate() + 1);
            expireDate.toUTCString();
            GPTPageview = 1;
        } else {
            expireDate = getCookieField(cookieValue, 'expire');
            GPTPageview = parseInt(getCookieField(cookieValue, 'pv'), 10)+1;
        }

        setCookie('amu-pv', [['pv', GPTPageview]], expireDate);
    }

    function getCookie (name) {
        var cookieName = name + '=';
        var cookieArr = document.cookie.split(';');
        for(var i = 0; i < cookieArr.length; i++){
            var curCookie = cookieArr[i];
            while (curCookie.charAt(0)==' ') curCookie = curCookie.substring(1,curCookie.length);
            if(curCookie.indexOf(cookieName) == 0){
                return curCookie.substring(cookieName.length, curCookie.length);
            }
        }
        return "";
    }

    function getCookieField(cookie, field) {
        var fieldName = field + '+';
        var cookieArr = cookie.split('!');
        for(var i = 0; i < cookieArr.length; i++){
            var curCookie = cookieArr[i];
            while (curCookie.charAt(0)==' ') curCookie = curCookie.substring(1,curCookie.length);
            if(curCookie.indexOf(fieldName) == 0){
                return curCookie.substring(fieldName.length, curCookie.length);
            }
        }
        return "";
    }

    function setCookie (name, kvArr, expire) {
        var value = [];
        var i;
        for (i = 0; i < kvArr.length; i++){
            var fieldName = kvArr[i][0];
            var fieldValue = kvArr[i][1];
            value.push(fieldName + '+' + fieldValue);
        }
        value.push('expire' + '+' + expire);

        value = value.join('!');

        var cookie = [
            name + '=' + value,
            'expires=' + expire,
            'path=' + '/'
        ];

        document.cookie = cookie.join(';');

    }

</script>

  <script type="text/javascript">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</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    cygnus_index_ready_state = function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    };

    var indexTimeout = setTimeout(function () {
        cygnus_index_ready_state();
        clearTimeout(indexTimeout)
    }, 300);
</script>

<script>
    // Gets key-value pairs and makes calls to googletag.setTargeting() to set them
    try {
        amznads.setTargetingForGPTAsync('amznslots');
    } catch(e) {
        /*ignore*/
    }
</script>



<script type='text/javascript'>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</script>

  <!-- Content Experiment JavaScript API client -->
<script src="//www.google-analytics.com/cx/api.js?experiment=of4I6R6WTsCKu6PXpqZ_7w"></script>

<script>
  // Ask Google Analytics which variation to show the visitor.
  var chosenVariation = cxApi.chooseVariation();

</script>

  <script>
// Wait for the DOM to load, then execute the view for the chosen variation.

uuExperimentInit = function(event) {

  //if(chosenVariation === 0) {
    // Variation 1 
    // console.log('Experiment Version: Variation (B)');
    // console.log('Google Response: ' + chosenVariation);
    // $('.js-exp-original').addClass('hidden');
    // $('.js-exp-variation').removeClass('hidden');
  //} else {
    // Original Variation
    //console.log('Experiment Version: Original (A)');
    //console.log('Google Response: ' + chosenVariation);
    //$('.js-exp-variation').addClass('hidden');
    //$('.js-exp-original').removeClass('hidden');
  //}
}

$(document).ready(function() {
  uuExperimentInit();
});
</script>

  <link rel="alternate" type="application/atom+xml" title="ATOM" href="/feed" />
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feed.rss" />

  <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "20519258" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20519258&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

  <script type="text/javascript">
    //Set markup and styling here
    window.cookieconsent_options = {
        learnMore: 'More info',
        link: 'http://dilbert.com/privacy',
        //If you wish to use your own CSS instead, specify the URL of your CSS file. e.g. styles/my_custom_theme.css.
        //This can be a relative or absolute URL.
        //To stop Cookie Consent from loading CSS at all, specify false
        //IE8 Styles need to be duplicated in app specific css overrides /assets/stylesheets/ie/ie8.css
        theme: false,
        markup: [
            '<div id="js-cookie-consent">',
            '<style type="text/css">.cc_banner-wrapper {height: 70px; } .cc_container {z-index:9001; position:fixed; width:100%; left:0; top:0; right:0; overflow:hidden; background-color:#666; } .cookie-choices-info {margin:0; padding:0; text-align:center; color:#fff; line-height:140%; padding:15px 0; font-family:roboto,Arial } .cookie-choices-info .cookie-choices-text {display:inline-block; vertical-align:middle; font-size:16px; margin:10px; color:#fefefe; max-width:800px; text-align:center } .cookie-choices-info .cookie-choices-buttons {display:inline-block; vertical-align:middle; white-space:nowrap; margin:10px } .cookie-choices-info .cookie-choices-button:hover {color:#fff; background-color:#000 } .cookie-choices-info .cookie-choices-button {background:#444; font-weight:700; text-transform:UPPERCASE; white-space:nowrap; color:#eee; margin-left:8px; padding:10px; border-radius:3px; text-decoration:none } @media screen and (max-width: 851px) {.cc_banner-wrapper {height:110px } } @media screen and (max-width: 588px) {.cc_banner-wrapper {height:140px } } @media screen and (max-width: 327px) {.cc_banner-wrapper {height:160px } } @media print {.cc_banner-wrapper,.cc_container {display:none } }</style>',
            '<div class="cc_banner-wrapper {{containerClasses}}">',
            '<div class="cc_banner cc_container cc_container--open">',
            '<div class="cookie-choices-info"><div class="cookie-choices-inner"><span class="cookie-choices-text">{{options.message}}</span><span class="cookie-choices-buttons"> <a data-cc-if="options.link" class="cookie-choices-button" target="_blank" href="{{options.link || "#null"}}">{{options.learnMore}}</a> <a id="cookieChoiceDismiss" href="#null" data-cc-event="click:dismiss"  class="cookie-choices-button">{{options.dismiss}}</a></span></div></div>',
            '</div>',
            '</div>',
            '</div>'
        ],
        cookieName: 'dilbert_cookieconsent_dismissed',
        readystate: 'interactive'
    };
</script>
  <script src="/assets/uu-cookieconsent-10979c49319ce7eb0d692d68f3637c13.js"></script>
</head>

<body class="strips" role="document">

    <!-- Google Universal Analytics Start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  // UU Tracking Object
  ga('create', "UA-273330-47", 'auto', {'name': 'trackerUU47'});
  ga('trackerUU47.require', 'displayfeatures');
  ga('trackerUU47.require', 'linkid');
  ga('trackerUU47.require', 'outboundLinkTracker', {
      shouldTrackOutboundLink: function(link) {
          // Checks that the link's hostname does not contain "example.com".
          return link.hostname.indexOf('dilbert.com') < 0;
      }
  });
  ga('trackerUU47.set', 'dimension1', "Dilbert Website");
  ga('trackerUU47.set', 'dimension2', "Dilbert");
  //ga(
  //ga('.set'), 'dimension3', Subscribed to Newsletter);
  //ga('.set'), 'dimension4', User - Blocking Ads);
  //ga('.set'), 'dimension5', Pageview - Blocking Ads);
  //ga('.set'), 'dimension6', Pageview - Ad Count);

  ga('trackerUU47.send', 'pageview');

  // Analytics Time Tracking
  var trackTimeSpent = function(time) {
    ga('trackerUU47.send', 'event', "Comics", "Dilbert", "");
    //completionTime);
  };

  // Analytics Virtual Pageview Hit - Asynchronous View Change 
  var trackItemsLoad = function(items) {
    var currentPage = Math.round(parseInt(items - 1,10) / 3);
    ga('trackerUU47.set', { "page": '' + currentPage, "title": "Dilbert - Page " + currentPage});
    ga('trackerUU47.send', 'pageview');
  };
  
  //Analytics Event Tracking - Sharing
  var trackSharingToggle = function() {
    ga('trackerUU47.send', 'event', 'social', 'Share - Activated Toggle');
  };

    var trackSharingToggle = function() {
    ga('trackerUU47.send', 'event', 'social', 'Share - Activated Toggle');
  };

  // no longer used
  var trackSharingCopiedLink = function() {
    ga('trackerUU47.send', 'event', 'social', 'Share - Shared via Copied Link');
  };

  var trackSharingNetwork = function(network) {
    ga('trackerUU47.send', 'event', 'social', 'Share - Shared via ' + network);
  };
  
  var trackRating = function() {
    ga('trackerUU47.send', 'event', 'social', 'UX - Comic Rated');
  };
  
  var trackUXGeneric = function(trackingLabel) {
    ga('trackerUU47.send', 'event', 'social', 'UX - ' + trackingLabel);
  };

  var trackFollow = function(trackingLabel) {
    ga('trackerUU47.send', 'event', 'social', 'Follow - ' + trackingLabel);
  };


</script>
<!-- Google Universal Analytics End -->

<!-- Beginning of AMU Marketing Silverpop Tracking -->
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,ampkids.com,amureprints.com,andrewsmcmeel.com,calvinandhobbes.com,dilbert.com,epicbignate.com,gocomics.com,puzzlesociety.com,uexpress.com,wonderword.universaluclick.com" />
<!-- End of AMU Marketing Silverpop Tracking -->
    <!-- <div id="interstitial-wrapper" class="ad-interstitial-wrapper hide"> -->
  <div id="interstitial0" class="ad-interstitial" aria-hidden="true">
  </div>
  <!-- <a class="js-close-link ad-interstitial-cancel" data-target="#interstitial-wrapper">Skip Advertisement <i class="fa fa-close"></i></a> -->
<!-- </div> -->

    <div class="container-fluid">
        <!-- HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START HEADER START -->


    <div class="site-bg-bar"></div>
    <div class="container-header">
      <header class="site-header" role="banner">
        <div class="visible-xs-block site-mobile-header">
          <a class="btn btn-link site-header-mobile-link pull-left js-toggle-link" href="" data-target=".site-header-nav"><i class="fa fa-bars fa-lg" aria-hidden="true"></i><i class="fa fa-times fa-lg" aria-hidden="true"></i> <span class="sr-only">Menu</span></a>
          <a href="" class="btn btn-link pull-right site-header-mobile-link js-toggle-link" data-target=".site-header-mobile-search"><i class="fa fa-search fa-lg" aria-hidden="true"></i><i class="fa fa-times fa-lg" aria-hidden="true"></i> <span class="sr-only">Search</span></a>
        </div>
        <div class="site-header-branding">
          <span class="logo-container"><a class="logo" title="Dilbert Logo" href="http://dilbert.com/"><img src="/assets/dilbert-logo-4152bd0c31f7de7443b4bc90abd818da.png" alt="Dilbert logo" width="144" height="127" /></a></span>
          <span class="hidden-xs"><img class="characters-top" alt="" src="/assets/dilbert_character_top-fc9d6f0400f6291f372728c3162ca835.png" width="169" height="107" /></span>
        </div><!-- /.site-header-branding -->
        <div class="site-header-nav hidden-xs">
          <nav role="navigation">
            <ul class="nav-main" role="menubar">
              <li role="menuitem" class="nav-main-item active"><a class="nav-main-link" href="http://dilbert.com/">Comics</a></li>
              <li role="menuitem" class="nav-main-item "><a class="nav-main-link" href="http://blog.dilbert.com?utm_source=dilbert.com&amp;utm_medium=site&amp;utm_campaign=brand-engagement&amp;utm_content=navigation">Blog</a></li>
              <li role="menuitem" tabindex="-1" class="nav-main-item"><a class="nav-main-link dropdown-toggle js-follow-dropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#">Follow</a>
                <ul role="menubar" class="dropdown-menu nav-main-dropdown">
                  <li role="menuitem" class="nav-sub-item"><a class="js-follow-facebook" href="https://www.facebook.com/dilbert?utm_source=dilbert.com&amp;utm_medium=site&amp;utm_campaign=brand-social&amp;utm_content=navigation" target="_blank"><i class="fa fa-fw fa-facebook"></i> Facebook</a></li>
                  <li role="menuitem" class="nav-sub-item"><a class="js-follow-twitter" href="https://twitter.com/Dilbert_Daily?utm_source=dilbert.com&amp;utm_medium=site&amp;utm_campaign=brand-social&amp;utm_content=navigation" target="_blank"><i class="fa fa-fw fa-twitter"></i> Twitter</a></li>
                  <li role="menuitem" class="nav-sub-item"><a class="js-follow-comic-feed link-blended" target="_blank" href="http://feed.dilbert.com/dilbert/daily_strip"><i class='fa fa-fw fa-rss'></i> Comics</a></li>
                  <li role="menuitem" class="nav-sub-item"><a class="js-follow-blog-feed link-blended" href="http://feed.dilbert.com/dilbert/blog"><i class='fa fa-fw fa-rss'></i> Blog</a></li>
                </ul>
              </li>
              <li role="search" class="nav-main-item "><a class="nav-main-link" href="/search"><i class='fa fa-search'></i> <span class='sr-only'>Search</span></a></li>
            </ul>
            <ul class="nav-secondary" role="menubar">
              <li role="menuitem" class="nav-secondary-item"><a class="nav-secondary-link" href="http://blog.dilbert.com/about">About Dilbert</a></li>
              <li role="menuitem" class="nav-secondary-item"><a class="nav-secondary-link" href="http://dilbert.com/privacy">Privacy</a></li>
              <li role="menuitem" class="nav-secondary-item"><a class="nav-secondary-link" href="http://dilbert.com/privacy">Cookies</a></li>
              <li role="menuitem" class="nav-secondary-item"><a class="nav-secondary-link" href="http://blog.dilbert.com/advertising">Advertising</a></li>
              <li role="menuitem" class="nav-secondary-item"><a class="nav-secondary-link" href="http://blog.dilbert.com/contact">Contact</a></li>
            </ul>
          </nav>
        </div><!-- /.site-header-nav -->
        <div class="site-header-mobile-search">
          <form action="/search_results" method="get">
            <div class="form-group">
                <input type="text" name="terms" id="terms" class="form-control input-lg" placeholder="Search by Keyword or Date" />
            </div>
            <div class="form-group">
                      <button name="" type="sumbit" class="btn btn-block btn-primary btn-lg">
                    <i class='fa fa-search'></i> Search
</button>            </div>
          </form>
        </div>
      </header><!-- /.site-header -->
    </div><!-- /.container-header -->



<!-- HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END HEADER END -->

        <div class="ad-leaderboard" aria-hidden="true">
    <div id="leaderboard0" class="ad js-ad">
    </div>
    <div class="pubnation" data-target="leaderboard0" style="visibility: hidden;">Report this ad</div>
</div>
        <div class="page-wrapper" role="main">
	        
<script>
  $(document).ready(function(e) {
    if(($(window).width() > 767)) {
      setTimeout(function() {
        var InitialWidth = $('.js-fixed-container').width();
        $(".js-blog-tower-fixed").css("width", InitialWidth);
        $('.js-blog-tower-fixed').affix({
          offset: {
           top: ($('.js-blog-tower-fixed').offset().top-20),
           bottom: ($('.site-footer').outerHeight(true)+$('.shelf-space-container').outerHeight(true))
          }
        });
      }, 4000);
    }
  });
</script>

<div id="out-of-page-slot"></div>

<div class="comic-item-container js_comic_container_2017-02-10" itemType="http://schema.org/CreativeWork" accountablePerson="Universal Uclick" creator="Scott Adams" data-itemtype="" data-id="2017-02-10" data-url="http://dilbert.com/strip/2017-02-10" data-image="http://assets.amuniversal.com/e3dab140c3cb01343b54005056a9545d" data-date="February 10, 2017" data-creator="Scott Adams" data-title="Remove Yourself" data-tags="distraction,irony,productivity" data-description="Dilbert: As the designated agile scrum, it is my job to remove distractions so you can work. Alice: Great. Remove yourself from my cubicle and you&#39;ve done your job. Dilbert: That seems too easy. Alice: And yet you can&#39;t do it.">
  <div class="meta-info-container">


	<section class="comic-item">
        
		<h1 class="comic-title">
      <a class="comic-title-link" href="http://dilbert.com/strip/2017-02-10"> 
        <span itemprop="name" class="comic-date-wrapper">
          <date class="comic-title-date" itemProp="datePublished">
            <span>Friday February 10,</span>
            <span itemprop="copyrightYear">2017</span>
          </date>
        </span>
        <span class="comic-title-name">Remove Yourself</span>
      </a>
      <span class="star-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
        <div class="star_rating_2017-02-10 js_star_rating star-rating" data-date="2017-02-10"></div><meta itemprop="ratingValue" value="4.5"/>
      </span>
    </h1>
    <div class="alert alert-success js_thanks_for_voting">
        Thank you for voting.
    </div>

		<div class="img-comic-container">
			<a itemprop="image" class="img-comic-link" href="http://dilbert.com/strip/2017-02-10" title="Click to see the comic strip Remove Yourself">
				<img class="img-responsive img-comic" width="900" height="280" alt="Remove Yourself - Dilbert by Scott Adams" src="http://assets.amuniversal.com/e3dab140c3cb01343b54005056a9545d" />
			</a>
      <meta itemprop="isFamilyFriendly" content="true"/>

      <div data-src=".js_comic_container_2017-02-10" class="js-amu-social-section">
        <ul class="amu-section-social" role="toolbar">
          <li class="amu-social-item"><a name="email" class="social-btn social-btn-link js-email" href="mailto:?body=Check%20out%20this%20Dilbert%20Comic.%0D%0A%0D%0Ahttp%3A%2F%2Fwww.dilbert.com%2Fstrip%2F2017-02-10%3Futm_source%3Ddilbert.com%2Fshare-email%26utm_medium%3Demail%26utm_campaign%3Dbrand-loyalty&amp;subject=Dilbert%20by%20Scott%20Adams%2C%202017-02-10"><i class="fa fa-envelope fa-fw fa-lg"></i> <span class="sr-only">Email Comic</span> </a></li>
          <li class="amu-social-item"><a name="facebook" class="social-btn social-btn-facebook js-facebook share-btn" href="#"><i class="fa fa-facebook fa-fw fa-lg"></i><span class="sr-only"> Share</span></a></li>
          <li class="amu-social-item"><a name="twitter" class="social-btn social-btn-twitter js-twitter share-btn" href="#"><i class="fa fa-twitter fa-fw fa-lg"></i><span class="sr-only"> Tweet</span></a></li>
          <li class="amu-social-item">
            <a href="http://dilbert.com/strip/2017-02-10#comments" class="social-link" title="Join the discussion on Remove Yourself Dilbert Comic Strip">
              <span class="social-link-icon"><i class="fa fa-comments fa-lg fa-fw"></i></span>
              <span class="social-label-stacked">
                <span class="social-label-top">Comments</span>
                <span class="social-label-bottom disqus-comment-count" data-disqus-identifier="comic-2017-02-10">0</span>
              </span>
            </a>
          </li>
          <li class="comic-buy-link amu-social-item">
            <a class="social-btn" href="/buy?date=2017-02-10" title="Purchase this strip">Buy</a>
          </li>
        </ul>
      </div>    

		
    <div id="js-toggle-element-2017-02-10" data-id="2017-02-10" class="alert alert-info alert-share js-track-share-toggle">
	<button type="button" class="close js-close-link" data-target="#js-toggle-element-2017-02-10"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
	<h4 class="hdr-info">Share February 10, 2017's comic on:</h4>
	<ul class="share-links list list-inline">
		<li><a name="facebook" class="share-btn share-btn-facebook js-facebook" href="#"><button class="fa fa-facebook fa-fw fa-lg" aria-label="Share on Facebook"></button> Facebook</a></li>

		<li><a name="twitter" class="share-btn share-btn-twitter js-twitter" href="#"><button class="fa fa-twitter fa-fw fa-lg" aria-label="Share on Twitter"></button> Twitter</a></li>

		<li><a name="reddit" class="share-btn share-btn-reddit js-reddit" href="#"><button class="fa fa-reddit fa-fw fa-lg" aria-label="Share on Reddit"></button> Reddit</a></li>
	</ul>
	<hr>
	<form class="form form-inline">
		<label class="control-label" for="link-2017-02-10">Grab the link:</label>
		<input class="form-control js-copy-link input-share-link" name="link-2017-02-10" value="http://dilbert.com/strip/2017-02-10">
	</form>
</div>



<div id="js-toggle-element-2017-02-10-variation" data-id="2017-02-10"  class="alert alert-info alert-share js-track-share-toggle">	
	<form class="form form-inline">
		<label class="control-label" for="link-2017-02-10">Grab the link:</label>
		<input class="form-control js-copy-link input-share-link" name="link-2017-02-10" value="http://dilbert.com/strip/2017-02-10">
	</form>
</div>
    <div class="meta-info-container">
        <p class="small comic-tags">
          <span class="label-sm">Tags</span>
            <a class="link" href="/search_results?terms=distraction">#distraction</a>,
            <a class="link" href="/search_results?terms=irony">#irony</a>,
            <a class="link" href="/search_results?terms=productivity">#productivity</a>
        </p>
        <p class="small">      
          <a class="js-toggle-link " data-target="#js-toggle-transcript-2017-02-10" href="">View Transcript</a>
        </p>
      <div id="js-toggle-transcript-2017-02-10" class="js-toggle-container">
        <h4><span class="label-sm">Transcript</span></h4>
        <p>Dilbert: As the designated agile scrum, it is my job to remove distractions so you can work. Alice: Great. Remove yourself from my cubicle and you&#39;ve done your job. Dilbert: That seems too easy. Alice: And yet you can&#39;t do it.</p>
      </div>
    </div>    
  </section>
</div>

<script type="text/javascript">
  $(function() {
    $('.star_rating_2017-02-10').raty({ score: 4.5, 
                                                       half: true, 
                                                       precision: false
                                                     });
    $('.star_rating_2017-02-10').raty({ score: 4.5, 
                                                       half: true, 
                                                       precision: false
                                                     });
  });
</script>
</div>


<div class="nav-comic-wrapper nav-comic-fixed content-section">
  <div class="nav-comic nav-left">
  	<a href="/strip/2017-02-09" title="Older Strip" accesskey="o"><i class="fa fa-caret-left"></i><span class="nav-comic-text"> Older Strip</span></a>
  </div>
  <script>
  $(document).ready(function(e) {
    $("body").keydown(function(e) {
      if(e.which == 37) { // left     
        var href = $('.nav-left a').attr('href');
        window.location.href = href;        
      }
    });
  });
  </script>   

</div>

<div id="disqus_comments">

      <div class='shelf-space-container row js_shelf_ads'>
  <div class="shelf-space-item">
    <div class="ad-rectangle" aria-hidden="true">
    <div id="rectangle0" class="ad js-ad">
    </div>
    <div class="pubnation" data-target="rectangle0" style="visibility: hidden;">Report this ad</div>
</div>
  </div>



  <div class="shelf-space-item">
    <h3 class="blog-hdr-top"><a href="http://blog.dilbert.com?utm_source=dilbert.com&amp;utm_medium=site&amp;utm_campaign=brand-engagement&amp;utm_content=shelf-space-2-blog">From Scott Adams&#39; Blog</a></h3>
    <div class="blog-item-multiple">
      <div class="media">
        <a class="link-blended" href="http://blog.dilbert.com/post/156857834926?utm_source=dilbert.com&amp;utm_medium=site&amp;utm_campaign=brand-engagement&amp;utm_content=shelf-space-0-blog-title" title="Sam Harris Induces Cognitive Dissonance in Ben Affleck by Scott Adams">
          <div class="media-left">
              <img class="media-object" alt="" src="/assets/avatar_scottadams_128-cb771b677d2b7283b91246aaf3d472e2.png" width="64" height="64" />
          </div>
          <div class="media-body">
            <h4 class="media-heading">Sam Harris Induces Cognitive Dissonance in Ben Affleck</h4>
            <span class="blog-author">by Scott Adams</span>
          </div>
        </a>
      </div>


      <div class="media">
        <a class="link-blended" href="http://blog.dilbert.com/post/156850873521?utm_source=dilbert.com&amp;utm_medium=site&amp;utm_campaign=brand-engagement&amp;utm_content=shelf-space-0-blog-title" title="A Thought Experiment About Republicans by Scott Adams">
          <div class="media-left">
              <img class="media-object" alt="" src="/assets/avatar_scottadams_128-cb771b677d2b7283b91246aaf3d472e2.png" width="64" height="64" />
          </div>
          <div class="media-body">
            <h4 class="media-heading">A Thought Experiment About Republicans</h4>
            <span class="blog-author">by Scott Adams</span>
          </div>
        </a>
      </div>

      
      <div class="media">
        <a class="link-blended" href="http://blog.dilbert.com/post/156806516721?utm_source=dilbert.com&amp;utm_medium=site&amp;utm_campaign=brand-engagement&amp;utm_content=shelf-space-0-blog-title" title="The Social Media Hive Mind by Scott Adams">
          <div class="media-left">
              <img class="media-object" alt="" src="/assets/avatar_scottadams_128-cb771b677d2b7283b91246aaf3d472e2.png" width="64" height="64" />
          </div>
          <div class="media-body">
            <h4 class="media-heading">The Social Media Hive Mind</h4>
            <span class="blog-author">by Scott Adams</span>
          </div>
        </a>
      </div>
    </div>
  </div>



  <div class="shelf-space-item shelf-space-item-right">
    <div class="ad-rectangle-right" aria-hidden="true">
    <div id="rectangle_right0" class="ad js-ad">
    </div>
    <div class="pubnation" data-target="rectangle_right0" style="visibility: hidden;">Report this ad</div>
</div>
  </div>
</div>



</div>

<div class="container">
  <div class="amu-comments-container">
    <div class="amu-content-w-ad-sidebar">
    	<div class="col-sm-12">
    		<div class="comment-container">    
    <a name="comments"></a>
    <h3>Comments</h3>
    <div id="disqus_thread"></div>
    <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */

    var rails_env = "production";
    var disqus_shortname = "dilbertcomics";
    var disqus_identifier = "comic-2017-02-10";
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div><!-- /.comment-container -->
    	</div><!-- .col-sm-12 -->
    </div><!-- /.amu-content-w-ad-sidebar -->    
    <div class="amu-ad-sidebar hidden-xs js-fixed-container">
  	  <div class="js-blog-tower-fixed">
        <div class="ad-tower" aria-hidden="true">
    <div id="tower_permalink" class="ad js-ad">
    </div>
    <div class="pubnation" data-target="tower_permalink" style="visibility: hidden;">Report this ad</div>
</div>
      </div><!-- /.js-blog-tower-fixed -->
    </div><!-- /.amu-ad-sidebar -->
  </div><!-- /.amu-main-container -->
</div>



<script src="/assets/disqus-fc395c861c8b105ac3a21f4dc49e27e0.js"></script>

        </div>
          <footer class="site-footer" role="contentinfo">
	<ul class="list-inline">
		<li>Dilbert &copy; 2017, Universal Uclick</li> 
		<li> | </li>
		<li><a href="http://dilbert.com/">Comics</a></li>
		<li><a href="http://blog.dilbert.com?utm_source=dilbert.com&amp;utm_medium=site&amp;utm_campaign=brand-engagement&amp;utm_content=footer">Blog</a></li>
		<li><a href="http://dilbert.com/search">Search</a></li>
		<li><a href="http://blog.dilbert.com/about">About Dilbert</a></li>
		<li><a href="http://blog.dilbert.com/advertising">Advertising</a></li>
		<li><a href="http://blog.dilbert.com/contact">Contact</a></li>
	</ul>
	<ul class="list-inline small">
        <li><a class="link-blended" href="http://feed.dilbert.com/dilbert/daily_strip"><i class='fa fa-rss'></i> Comic</a></li>
        <li><a class="link-blended" href="http://feed.dilbert.com/dilbert/blog"><i class='fa fa-rss'></i> Blog</a></li>
		<li><a class="link-blended" href="http://dilbert.com/privacy">Privacy</a></li>
        <li><a class="link-blended" href="http://dilbert.com/privacy">Cookies</a></li>
		<li><a class="link-blended" href="http://dilbert.com/terms">Terms</a></li>
		<li><a class="link-blended" href="http://dilbert.com/infringements">Infringements</a></li>		
	</ul>
</footer>
    </div>

    <script>
    var _pnq = _pnq || [];
    _pnq.push(['setId', 'pn-1e46a850d3d769b6']);
    (function() {
        var pnr = document.createElement('script');
        pnr.type = 'text/javascript';
        pnr.async = true;
        pnr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'report-ads-to.pubnation.com/dist/pnr.js?t=pn-1e46a850d3d769b6';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(pnr, s);
    })();
</script>
    <!-- BEGIN 33Across SiteCTRL Script -->
<script type='text/javascript'>
    if(document.location.protocol=='http:'){
        var Tynt=Tynt||[];Tynt.push('dRET1ILNSr4yRRacwqm_6r');

        (function(){var h,s=document.createElement('script');s.src='http://cdn.tynt.com/ti.js';
            h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}
</script>
<!-- END 33Across SiteCTRL Script -->

    <div class="ad-locked" aria-hidden="true">
  <div id="locked" class="ad">
  </div>
</div>
    <!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-5bhew76JBcfq6"
    });
</script>

<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-5bhew76JBcfq6.gif" border="0" height="1" width="1" alt=""/>
  </div>
</noscript>
<!-- End Quantcast tag -->

    <!-- Beginning of AMU Marketing Silverpop Tracking -->
    <script src="http://contentz.mkt922.com/lp/static/js/iMAWebCookie.js?4c864741-1542ec78d7c-df4cba773885eb54dfcebd294a039c37&h=www.pages02.net" type="text/javascript"></script>
    <!-- End of AMU Marketing Silverpop Tracking -->

    <script src="http://dilbert.com/assets/apollo-c5e8f25294103b34cfe9dc32eea36a4a.js?sampling=2&tracker=trackerUU47"></script>
</body>
</html>
